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Мета: Набуття практичних навиків оформлення креслення в середовищі 
креслярсько-графічного редактора AutoСad. Вибір та заповнення штампа. Створення 
файла креслення. 
 

ОСНОВНІ ПРАВИЛА ОФОРМЛЕННЯ КРЕСЛЕННЯ 
 

При кінцевому оформленні будь-якого конструкторського креслення 
(кресленика) слід дотримуватись чітко визначених правил: 

1. Креслення виконують на аркушах креслярського паперу суворо визначених 
розмірів (формату). Опис міжнародного стандарту для листів паперу ISO 216 
знаходиться у додатку 1. 

2. Формат листа на кресленні визначається розміром зовнішньої рамки, що 
виконується тонкою лінією (рис. 1). Внутрішня рамка створюється за допомогою 
суцільної основної лінії на відстані 20 мм від лівої сторони зовнішньої рамки і на 
відстані 5 мм від решти сторін. 

 

 
Рис. 1. Загальний вигляд зовнішньої рамки та внутрішньої рамок на кресленні. 

 
3. Креслення оформлюють особливою таблицею, яку наносять у внутрішньому 

полі формату зліва знизу – кутовим штампом (основний напис), а також 
додатковими графами (рис. 2). Стандартами встановлено форму, розміри, зміст, 
розташування граф основного напису, а також розміри рамок на кресленнях і 
схемах. Рамку і графи виконують суцільною основною лінією. Кутовий штамп, 
згідно стандартів, виконується суцільною товстою та суцільною тонкою лініями. 
Стандарти ліній описані у додатку 2, зразки ліній наведені у додатку 3. 
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Рис. 2. Вигляд кутового штампу та додаткових граф на кресленні. 

1 – кутовий штамп, 2 – додаткові графи. 
 
4. Формати, за винятком А4, можуть компонуватися як горизонтально, так і 

вертикально. Формат А4 компонується лише вертикально.  
5. У правому нижньому куті аркуша міститься основний напис (кутовий штамп), 

розміри якого згідно з ГОСТ 2.104-2006 наведені на рис.3. 
У графах штампу (номери граф на рис. 3 наведені в дужках) вказується: 
1 – назва кресленика відповідно до змісту роботи; 
2 – назва ВУЗу, шифр групи; 
3 – номер варіанту (шифр студента, № залікової книжки);  
4 – прізвища виконавця та перевіряючого; 
5 – підписи осіб, прізвища яких зазначені в графі 4; 
6 – дата виконання;  
7 – матеріал з якого виготовлено деталь (якщо вимагається); 
8 – маса деталі (якщо вимагається); 
9 – мірило зображення (масштаб);  
10 – порядковий номер аркуша (за умови виконання кресленика на кількох 

аркушах); 
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11 – загальна кількість аркушів у роботі (за умови виконання кресленика на 
кількох аркушах). 

 

 
Рис. 3. Розміри кутового штампу згідно з ГОСТ 2.104-2006. 

 
6. Усі написи на креслениках виконуються креслярським шрифтом, розміри 

якого та накреслення літер, цифр та знаків встановлює ГОСТ 2.304-81 (див. додаток 
4). Згідно з вимогами стандарту шрифт буває без нахилу та з нахилом під кутом 75° 
до горизонту. На креслениках усі написи рекомендовано виконувати з нахилом 
літер, цифр та знаків. 

7. Кресленики виконують дотримуючись певних пропорцій, тобто масштабу 
(ГОСТ 2.302-68). На аркушах формату А4 ці написи роблять вздовж короткої 
сторони аркуша, а на аркушах інших форматів вони можуть бути орієнтовані як 
уздовж короткої, так і вздовж довгої сторони аркуша. Текстові написи завжди 
наносяться паралельно основним. 

 
 

ЛІНІЙНІ ГРАФІЧНІ ПРИМІТИВИ 
 
Для створення графічного листа та кутового штампу в системі AutoCad 

найчастіше користуються графічними примітивами Відрізок та Полілінія. 
 
1. Відрізок (Line) 
Способи введення команди: 
• Набрати з клавіатури команду: _line (ОТРЕЗОК)1 
• Виклик з меню: Draw > Line (Рисование > Линия) – класичний Autocad 

• Кнопка на панелі інструментів:   

1 Команди наведені англійською та (або) російською мовами, так як програма Autocad наразі не має українізованого 
інтерфейсу і найчастіше використовуються англо- або російськомовна версії для навчання студентів. 
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Щоб побудувати відрізок, необхідно вказати координати двох точок – 
початкової і кінцевої. Командою будується одинарний відрізок або послідовність 
відрізків. При побудові послідовності відрізків кінцева точка попереднього відрізка є 
початковою для наступного. 

Для побудови виконайте таку послідовність кроків: 
1. Перший крок: Введіть команду одним із вище перерахованих способів. 
2. Другий крок: на запит системи Specify first point: (Первая точка) ввести 

координати початкової точки одним з таких способів: 
• інтерактивне (динамічне) введення – помістити покажчик у вигляді 

перехрестя в точці, що має потрібні координати і натиснути ліву кнопку 
«мишки»; 

• ввести координати початкової точки з клавіатури; 
• натиснути клавішу Enter, в цьому випадку як початкову точку система 

автоматично вибере останню точку відрізка, побудованого попередньою 
командою або видасть повідомлення про помилку, якщо така точка відсутня. 

3. Третій крок: на запит системи Specify next point or [Undo] (Следующая точка 
или [оТменить]) ввести координати кінцевої точки одним з таких способів: 

• помістити покажчик у вигляді перехрестя в точці, що має потрібні 
координати і натиснути ліву кнопку мишки; 

• ввести координати кінцевої точки з клавіатури. 
4. Четвертий крок: на запит системи Specify next point or [Undo] (Следующая 

точка или [оТменить]) виконати одну з таких дій: 
• завершити виконання команди, для цього натисніть клавішу Enter; 
• ввести координати кінцевої точки наступного відрізка одним із способів, 

описаних на третьому кроці; 
5. П’ятий крок: на запит системи Specify next point or [Close/Undo] (Следующая 

точка или [Замкнуть/оТменить]) виконати одну з таких дій: 
• ввести координати кінцевої точки наступного відрізка одним із способів, 

описаних на третьому кроці; 
• завершити виконання команди одним із способів: 

a) натиснути клавішу Enter; 
б) ввести опцію Close (Замкнуть) з клавіатури. Опція також доступна по 

правій кнопці миші. При цьому буде побудований відрізок, який сполучає 
останню точку з початковою точкою першого відрізка. Таким чином, 
побудуємо замкнутий контур; 

в) якщо ви не завершили виконання команди, то п’ятий крок повторюється 
необхідну кількість раз. 

Також можна вказувати наступну точку задавши мишкою напрям і ввівши у 
швидкий набір відстань (рис. 4): 
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Рис. 4. Використання швидкого вводу в AutoCAD2012. 

 
2. Полілінія (Polyline) 
Способи введення команди: 
• Набрати з клавіатури команду: _pline (ПЛИНИЯ) 
• Виклик з меню: Draw > Polyline (Рисование > Полилиния) – класичний 

Autocad 

• Кнопка на панелі інструментів:  
Полілінія складається із послідовності лінійних та дугових сегментів. Кожен 

сегмент може мати визначену ширину. Значення ширини в початковій точці 
сегмента може відрізнятись від значення в кінцевій точці. При побудові полілінії 
необхідно визначити початкову точку у відповідь на запит системи Specify start point 
(Начальная точка). Далі стають доступними параметри у командному рядку Autocad 
під час наступного запиту системи Следующая точка или 
[Дуга/Замкнуть/Полуширина/длИна/Отменить/Ширина]: 

• _aгс (Дуга) – створення дугового сегмента полілінії. 
• _close (Замкнуть) – з’єднує кінцеву точку полілінії з її початком 

прямолінійним сегментом. 
• _halfwidth (Полуширина) – задає половину ширини сегмента полілінії в 

початковій та кінцевій точці. 
• _length (Длина) – створює сегмент полілінії заданої довжини того ж напряму, 

що і попередній. 
• _undo (Отменить) – видаляється останній побудований сегмент. 
• _width (Ширина) – задає ширину сегмента полілінії в початковій та кінцевій 

точці. 
Полілінія, побудована командою _pline розглядається в AutoСad як єдиний 

об’єкт. Редагування полілінії здійснюється командою _pedit (ПОЛРЕД). Командою 
_explode (РАСЧЛЕНИТЬ) полілінію можна розбити на окремі об’єкти. 

Фігуру, створену командою _line можна перетворити в полілінію командою 
_pedit. 
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ХІД ВИКОНАННЯ РОБОТИ 
 
1. Запустити програму AutoCad. 
Для запуску системи AutoCad на платформі Windows необхідно виконати таку 

послідовність дій:  
• активізувати кнопку Пуск на Панелі задач;  
• вибрати пункт Програми;  
• вибрати пункт AutoCad.  
Якщо в ході встановлення системи на Робочому столі Windows було створено 

піктограму для програми AutoCad, то запуск спрощується — достатньо двічі 
настинути ліву кнопку мишки на цій піктограмі. 

Після запуску на екрані монітора з’явиться головне вікно AutoCad (рис. 5): 
 

 
Рис. 5. Загальний вигляд програми AutoCad 2012 та розташування основних 

елементів: 1 –програмне меню AutoCad; 2 – панель швидкого доступу найбільш 
вживаних інструментів; 3 – інформація про поточне креслення; 4 – меню для 

пошукового запиту, інформаційної довідки; 5 – підменю-стрічка у вигляді панелей, 
що об’єднані по функціях (панельне меню); 6 – графічне поле (графічне вікно, зона 
рисунка); 7 – вікно команд, яке іноді називають командним рядком (зона команд, 

підказок та відповідей на підказки); 8 – індикатор координат; 9 – панель режимних 
кнопок (ПРК); 10 – рядок закладок Model та листів. 

 
2. Створити новий файл креслення. 
Креслення в системі AutoCad – це файл, який містить опис графічної та іншої 

інформації у спеціальному форматі (.DWG). У процесі работи над кресленням він 
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тимчасово зберігається в оперативній пам’яті комп’ютера. Довготривале збереження 
креслення здійснюється на жорсткому або гнучкому дисках. 

Створення нового креслення можна розпочати з вибору шаблона зі списку, що 
відкривається командою меню File > New (Файл > Создать). Зразок вибраного 
шаблона з’являється праворуч від списку у вікні вибору. 

Шаблон – графічний файл з розширенням .DWT. Цей файл містить інформацію 
про розміри креслення, прийняті одиниці виміру, параметри шарів і настроювань 
режиму креслення. acadiso.dwt – оптимальний шаблон-стандарт для України. 

3. Створення кресленика. 
За допомогою графічних примітивів Відрізок, Полілінія (використовуючи 

кнопки на панельному меню або введення відповідних команд) побудувати лист 
формату, заданого викладачем (додаток 1) із кутовим штампом визначеного розміру 
(рисунок 3). 

 

 
Рис. 6. Вигляд креслярського листа з кутовим штампом. 

 
4. Заповнення штампу. 
Створивши відповідний стиль тексту із стандартизованими шрифтами, 

заповнити штамп користуючись командою Текст або Мтекст. 
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5. Збереження файлу креслення. 
Виконується командою File > Save As (Файл > Сохранить как) або командою 

File > Save (Файл > Сохранить). Після виклику команди з’являється діалогове вікно 
Сохранить как, в якому вибирається папка і надається ім’я файлу. Зміни, внесені у 
раніше створений файл, зберігаються командою File > Save (Файл > Сохранить). 

 
Результат виконання побудови креслярського листа стандартного формату та 

кутового штампу зображено на рис. 6. 
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Додаток 1 
 

РОЗМІРИ ЛИСТІВ ПАПЕРУ ФОРМАТУ ISO 216 
 
Міжнародний стандарт на паперові формати ISO 216 заснований на метричній 

системі мір, і походить від формату паперового листа, що має площу в 1 м² (розмір 
А0). Всі формати паперу ISO мають одне і те ж відношення сторін, що рівне 
квадратному кореню з двох, це відношення приблизно дорівнює 1: 1,4142. 

Стандарт був прийнятий всіма країнами, за винятком Сполучених Штатів і 
Канади. У Мексиці і на Філіппінах, незважаючи на прийняття міжнародного 
стандарту, як і раніше широко використовується американський формат «Letter». 

 
Складається з трьох серій форматів (з близькими розмірами для однакових 

номерів): 
• А - за підставу прийнята площа в 1 м² для максимального аркуша серії.  
• В - за підставу прийнята довжина в 1 м для короткої сторони максимального 

аркуша серії.  
• С - формати конвертів для листів серії А (розміри більші приблизно на 9%). 

 
Формат Серія A Серія B Серія C 

Розмір мм дюйми мм дюйми мм дюйми 

0 841 × 1189 33,11 × 46,81 1000 × 1414 39,37 × 55,67 917 × 1297 36,10 × 51,06 

1 594 × 841 23,39 × 33,11 707 × 1000 27,83 × 39,37 648 × 917 25,51 × 36,10 

2 420 × 594 16,54 × 23,39 500 × 707 19,69 × 27,83 458 × 648 18,03 × 25,51 

3 297 × 420 11,69 × 16,54 353 × 500 13,90 × 19,69 324 × 458 12,76 × 18,03 

4 210 × 297 8,27 × 11,69 250 × 353 9,84 × 13,90 229 × 324 9,02 × 12,76 

5 148 × 210 5,83 × 8,27 176 × 250 6,93 × 9,84 162 × 229 6,38 × 9,02 

6 105 × 148 4,13 × 5,83 125 × 176 4,92 × 6,93 114 × 162 4,49 × 6,38 

7 74 × 105 2,91 × 4,13 88 × 125 3,46 × 4,92 81 × 114 3,19 × 4,49 

8 52 × 74 2,05 × 2,91 62 × 88 2,44 × 3,46 57 × 81 2,24 × 3,19 

9 37 × 52 1,46 × 2,05 44 × 62 1,73 × 2,44 40 × 57 1,57 × 2,24 

10 26 × 37 1,02 × 1,46 31 × 44 1,22 × 1,73 28 × 40 1,10 × 1,57 
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Додаток 2 
 

ВИДИ, ТОВЩИНИ ТА ПРИЗНАЧЕННЯ ЛІНІЙ ЗА ISO 128 
 

Типи ліній, їх призначення і товщина встановлені стандартом ISO 128 (ГОСТ 
2.303-68). Суцільна товста основна лінія прийнята за вихідну. Товщина її S повинна 
вибиратися в межах від 0,6 до 1,5 мм. Вона вибирається в залежності від величини і 
складності зображення, формату аркуша та призначення креслення. Виходячи з 
товщини суцільної товстої основної лінії вибирають товщину інших ліній за умови, 
що для кожного типу ліній в межах одного креслення на всіх зображеннях вона буде 
однаковою. 
 

Назва 

Товщина 
відносно 
товщини 
основної 

лінії 

Основне призначення 

Суцільна товста S 
Лінії видимого контуру. Лінії переходу видимі. Лінії контуру 
перерізу (винесеного та вхідного до складу розрізу). 

Суцільна тонка Від S/3 до S/2 

Лінії контуру накладеного перерізу. Лінії розмірні та виносні. 
лінії штрихування. Лінії-виноски. Полиці ліній-виносок і 
підкреслювання написів. Лінії обмеження виносних елементів 
на видах, розрізах і перерізах. Лінії переходу уявні. Сліди 
площин, лінії побудови характерних точок при спеціальних 
побудовах. 

Суцільна хвиляста Від S/3 до S/2 Лінії обриву. Лінії розмежування виду і розрізу. 

Штрихова Від S/3 до S/2 Лінії невидимого контуру. Лінії переходу невидимі. 

Штрих-пунктирна 
тонка 

Від S/3 до S/2 
Лінії осьові та центрові. Лінії перерізів, що є осями симетрії для 
накладених або винесених перерізів. 

Штрих-пунктирна 
потовщена 

Від S/3 до 
2/3S 

Лінії, що позначають поверхні, котрі підлягають термообробці 
або покриттю. Лінії для зображення елементів, розташованих 
перед січною площиною. 

Розімкнена Від S до 1,5S Лінії перерізів. 

Суцільна тонка із 
зламом 

Від S/3 до S/2 Довгі лінії обриву. 

Штрих-пунктирна 
з двома крапками 

тонка 
Від S/3 до S/2 

Лінії згину на розгортках. Лінії для зображення частин виробів 
у крайніх або проміжних положеннях. Лінії для зображення 
розгортки, суміщеної з виглядом. 
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Додаток 3 
 

ЗРАЗКИ ЛІНІЙ 
 

Назва Зразок лінії 

Суцільна товста  

Суцільна тонка  

Суцільна хвиляста  

Штрихова  

Штрих-пунктирна тонка  

Штрих-пунктирна потовщена  

Розімкнена  

Суцільна тонка із зламом 

 

Штрих-пунктирна з двома 
крапками тонка  
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Додаток 4 
 

НАПИСИ НА КРЕСЛЕНИКАХ ЗГІДНО ГОСТ 2.304-81 
 

ГОСТ 2.304-81 регламентує написання літер кирилиці, латинського та 
грецького алфавітів та арабських та римських цифр. У цьому стандарті також 
наведені приклади написання деяких знаків. Шрифти розрізняють за розміром та 
типом. Розмір шрифту визначається розміром великої літери та береться з ряду: 

 
1,8; 2,5; 3,5; 5; 7; 10; 14; 20; 28; 40 

 
З цього ряду не рекомендується використовувати шрифт 1,8. 
 

 
Рис. 7. Приклад написання букв української абетки креслярським шрифтом. 
 
ГОСТ 2.304-81 встановлює типи шрифтів А та Б. Тип шрифту визначає товщину 

лінії накреслення шрифту. Цей параметр позначається літерою d: 
 

Для типу А — d = 1/14h. 
Для типу Б — d = 1/10h. 

 
Дроби, показники, індекси і граничні відхилення виконуються відповідно 

розміром шрифту на один ступінь меншим, ніж розмір шрифту основної величини, 
до якої вони приписуються або однакового розміру з розміром шрифту основної 
величини. 
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У програмі Autocad як стандартизовані можна використовувати шрифти видів 
GOST type A, GOST type В, ISOCPEUR, ISOCTEUR, GOST 2.304 A, GOST 2.30481 type 
A, GOST 2.30481 type B тощо (рис. 8). 

 

 
Рис. 8. Вигляд стандартного шрифта ISOCPEUR. 
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